autoua
×
Autoua.netФорумЭлектрика

Высокое напряжение, гаснут фары при нагрузке...

старожил **
33 года (5 лет за рулем), Борисполь
Сообщения: 564
С нами с 02.06.2014

Высокое напряжение, гаснут фары при нагрузке...
      1 августа 2016 в 23:02 Ветвями

Такая проблемка внезапно возникла. Авто Таврия 2002 г.
При повышении оборотов выключатся фары. На холостых включил - горят. Буквально чуть-чуть даю обороты, до 1500 об/мин - выключаются. Все остальные приборы работают. 5-10 секунд подождал, включил снова - работают, дал оборотов - выключились.
Стоит би-ксенон, лампы новые, не хочется их вообще сжечь.

Еще. На холостых при выключенных всех приборах (в т.ч. печка/свет/гамнитола/карлсон) индикатор напряжения (ИН-6) показывает максимальное напряжение, не помню, 14,8 вроде. Может оно и выше в реальности, замерить нечем. При включении карлсона или света ситуация не меняется, напряжение так и держится высокое. На выключенном двигателе питание в сети в норме (13,5-14,1 по ИН-6).

Гавкнулось реле-регулятор напряжения?

Изменено Прототипер (23:03 01/08/2016)


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старожил **
33 года (5 лет за рулем), Борисполь
Сообщения: 564
С нами с 02.06.2014

Re: Высокое напряжение, гаснут фары при нагрузке... [Re: Прототипер]
      2 августа 2016 в 11:11 Ветвями

Просьба закрыть тему. Проблема решена заменой реле-регулятора.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Autoua.netФорумЭлектрика
Дополнительная информация
0 пользователей и 8 пожелавших остаться неизвестными читают этот форум.

Модератор:  UFO, moderator 

Распечатать всю тему

Права
      Вы не можете создавать новые темы
      Вы не можете отвечать на сообщения
      HTML разрешен
      UBBCode разрешен

Рейтинг:
Просмотров темы: 1551

Оцените эту тему

Перейти в

Правила конференции | Календарь | FAQ | Карта раздела | Мобильная версия

Заметили ошибку? Выделите и нажмите Ctrl+Enter