autoua
×
Autoua.netФорумЭлектрика

Проблема електрооборудования ВАЗ-21099

читатель
Сообщения: 2
С нами с 21.04.2015

Проблема електрооборудования ВАЗ-21099
      22 апреля 2015 в 10:51 Ветвями

Ребята помогите какая проблема: у меня ВАЗ-21099 (карбюратор) 1993 г.в. (и это главная проблема) машина заводится едет, но не так как надо. Сделал капремонт двигателя, менял трамплер, катушку, комутатор, карбюратор,генератор, поменял проводку (кроме на стопы), блок предохранителей и все равно не так. Машина дергается при переключении, тянет хреново, работает громко. Регулируеш СО или меняеш что-то с електрооборудования - вроде нормально, но на пару десятков километров. Если посоветуете что-то поменять то это не то. Так-как карбюратор к примеру четвертый (второй нульовый СОЛЕКС, даже в магазине пошли на встречу и поменяли. На моих карбюраторах и остальных запчастях люди до сих пор ездят без проблем. Помню правда кулибины в проводке что-то мудрили. Я уже ездил их искал, но они там не работают. Вроде в старом блоке предохранителей сгорела одна дорожка на постоянный плюс и они вроде бы кидали все на один. Может быть просто меня кинули. Уже и блок новый и проводка поменяна, но то же самое. У меня ощущение, что идет сбой на датчик хола. Мотор масло не жрет, но постоянно выдавливает из под прокладок. Может у кого то есть знакомый хороший електрик в Киеве. Если чесно я уже не верю в успех. Знаю точно - это электрооборудование. Масса двигателя тоже не канает.
Или может есть какие-то соображения на этот счет!!!!!


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
V.I.P **
51 год (33 года за рулем), Горловка - Одесса
Сообщения: 14212
С нами с 29.08.2006

Re: Проблема електрооборудования ВАЗ-21099 [Re: Sandro5]
      22 апреля 2015 в 16:20 Ветвями

В ответ на:

машина заводится едет, но не так как надо



А как надо и как едет?
Для подробного ответа. задай нормально вопрос.


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
V.I.P **
38 лет (18 лет за рулем), Киев
Сообщения: 10670
С нами с 05.02.2006

Re: Проблема електрооборудования ВАЗ-21099 [Re: Sandro5]
      23 апреля 2015 в 20:23 Ветвями

Продай ведро, заведи девушку...

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Супер писатель! **
38 лет (15 лет за рулем), Киев
Сообщения: 3597
С нами с 12.11.2013

Re: Проблема електрооборудования ВАЗ-21099 [Re: Sandro5]
      30 апреля 2015 в 23:32 Ветвями

Sandro5 22.04.2015 10:51 пишет:

Мотор масло не жрет, но постоянно выдавливает из под прокладок.




Если давит масло из под прокладок, проверьте рециркуляции отходящих газов картера.


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старый писатель ***
35 лет (18 лет за рулем), Ровно
Сообщения: 774
С нами с 23.09.2013

Re: Проблема електрооборудования ВАЗ-21099 [Re: Cirax]
      1 мая 2015 в 12:40 Ветвями

бензонасос міняв

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
IesuiT ***
53 года (24 года за рулем), Кременчуг
Сообщения: 37464
С нами с 26.10.2001

Re: Проблема електрооборудования ВАЗ-21099 [Re: Sandro5]
      5 мая 2015 в 18:41 Ветвями

Мотор масло не жрет, но постоянно выдавливает из под прокладок.

- проверь клапан вентиляции картера


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Autoua.netФорумЭлектрика
Дополнительная информация
0 пользователей и 6 пожелавших остаться неизвестными читают этот форум.

Модератор:  UFO, moderator 

Распечатать всю тему

Права
      Вы не можете создавать новые темы
      Вы не можете отвечать на сообщения
      HTML разрешен
      UBBCode разрешен

Рейтинг:
Просмотров темы: 2832

Оцените эту тему

Перейти в

Правила конференции | Календарь | FAQ | Карта раздела | Мобильная версия

Заметили ошибку? Выделите и нажмите Ctrl+Enter