autoua
×
Autoua.netФорумDaewoo форум

генератор

читатель
Сообщения: 1
С нами с 28.06.2015

генератор
      28 июня 2015 в 21:17 Ветвями

lanos 1.6 sx. Первый раз с таким сталкиваюсь, генератор работает без возбуждения. Снял фишку с гены, а зарядка от 16 до 19 вольт, акб закипает сразу же. Потом снял провод с акб, который идет на генератор и стартер, а на нем от 19 до 40 вольт. Как такое может быть? Второй день мучаюсь. Генератор разбирал, мультиметром звонил статор, ротор и диоды в норме, регулятор напряжения не знаю как звонить. Помогите уже голова пухнет.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
СуперСтар ****
44 года (21 год за рулем), Запорожье
Сообщения: 4280
С нами с 14.10.2004

Re: генератор [Re: Олег1985]
      1 июля 2015 в 16:52 Ветвями

Думаю нужно заменить регулятор напряжения.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
СуперСтар *
47 лет (29 лет за рулем), Чернігів
Сообщения: 4941
С нами с 28.05.2008

Re: генератор [Re: Mihas]
      8 января 2016 в 17:46 Ветвями

Mihas 01.07.2015 16:52 пишет:

Думаю нужно заменить регулятор напряжения.



Схоже на те. Ротор "звонив" як? Продзвони обмотку ротора на масу (на вал) на всяк.

Изменено lopez (17:47 08/01/2016)


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Autoua.netФорумDaewoo форум
Дополнительная информация
1 пользователей и 9 пожелавших остаться неизвестными читают этот форум.

Модератор:  AVB, moderator 

Распечатать всю тему

Права
      Вы не можете создавать новые темы
      Вы не можете отвечать на сообщения
      HTML разрешен
      UBBCode разрешен

Рейтинг:
Просмотров темы: 6734

Оцените эту тему

Перейти в

Правила конференции | Календарь | FAQ | Карта раздела | Мобильная версия

Заметили ошибку? Выделите и нажмите Ctrl+Enter