autoua
×
Autoua.netФорумБезопасность

Кто понимает в видеонаблюдении - вопрос с регистратором

важничающий писатель ***
Сообщения: 1628
С нами с 17.09.2005

Кто понимает в видеонаблюдении - вопрос с регистратором
      31 октября 2017 в 10:52 Ветвями

Вводные данные:
был куплен комплект оборудования с 4х канальным регистратором AHD Tecsar HDVR B4CH4A-HD
вот такой



в комплекте были 2 камеры (Tecsar AHDD-20F1M-out-eco) потом была докупленна еще одна камера (2Мп Tecsar AHDD-30V2M-out Sony IMX323 1/2.9") с которой регик сигнал пишет в разрешении 1080N.

Внутри установлен 2.5" HDD 500Gb WD5000BPVT (blue серия)
Провода все комплектные

Теперь сам вопрос:
раз в сутки (не всегда, но 5 дней из 7 точно) ровно в 1 час ночи на одной из камер происходит тревожное событие: "Потеря сигнала начало: 2017-10-31 01:00:56 конец 01:00:57". Камеры разные!

т.е. на 1 секунду пропадает сигнал. и именно в час ночи!
т.к. у меня настроена сигнализация на такое событие - не очень приятно подрываться и проверять - это очередной глюк или кто-то провод порезал?

Что делал - проверил все провода - все целое, коннекторы сидят плотно.
обращался в службу тех. поддержки - прислали новую прошивку для регика. прошил.
не помогло!
Регистратор и камеры запитаны от одного блока питания через разветвитель.
все висит на УПСе.

в течении дня все работает идеально! сигнал стабильный.

куда хоть копать!?

З.Ы. вся система еще на гарантии, но хотелось бы знать ЧТО глючит, дабы предъявлять предметно


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Spielberg *
40 лет, Киев
Сообщения: 76331
С нами с 08.10.2011

Re: Кто понимает в видеонаблюдении - вопрос с регистратором [Re: Androll]
      31 октября 2017 в 11:03 Ветвями

на різних камерах пропадає?

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
важничающий писатель ***
Сообщения: 1628
С нами с 17.09.2005

Re: Кто понимает в видеонаблюдении - вопрос с регистратором [Re: Sergu44o]
      31 октября 2017 в 11:09 Ветвями

Sergu44o 31.10.2017 11:03 пишет:

на різних камерах пропадає?




да.
чаще всего на камере 1 (~60%) на остальных двух примерно поровну (по ~20%).

зависимость не выявил. стабильно только одно - час ночи!


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Супер писатель! *
Киев
Сообщения: 2827
С нами с 08.06.2013

Re: Кто понимает в видеонаблюдении - вопрос с регистратором [Re: Androll]
      31 октября 2017 в 11:17 Ветвями

Попробуйте без УПС.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
важничающий писатель ***
Сообщения: 1628
С нами с 17.09.2005

Re: Кто понимает в видеонаблюдении - вопрос с регистратором [Re: Rucha]
      31 октября 2017 в 11:22 Ветвями

Rucha 31.10.2017 11:17 пишет:

Попробуйте без УПС.




неожиданно


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
member *
Вышгород
Сообщения: 159
С нами с 03.05.2017

Re: Кто понимает в видеонаблюдении - вопрос с регистратором [Re: Androll]
      31 октября 2017 в 11:26 Ветвями

Androll 31.10.2017 10:52 пишет:

Вводные данные:
был куплен комплект оборудования с 4х канальным регистратором AHD Tecsar HDVR B4CH4A-HD
вот такой



в комплекте были 2 камеры (Tecsar AHDD-20F1M-out-eco) потом была докупленна еще одна камера (2Мп Tecsar AHDD-30V2M-out Sony IMX323 1/2.9") с которой регик сигнал пишет в разрешении 1080N.

Внутри установлен 2.5" HDD 500Gb WD5000BPVT (blue серия)
Провода все комплектные

Теперь сам вопрос:
раз в сутки (не всегда, но 5 дней из 7 точно) ровно в 1 час ночи на одной из камер происходит тревожное событие: "Потеря сигнала начало: 2017-10-31 01:00:56 конец 01:00:57". Камеры разные!

т.е. на 1 секунду пропадает сигнал. и именно в час ночи!
т.к. у меня настроена сигнализация на такое событие - не очень приятно подрываться и проверять - это очередной глюк или кто-то провод порезал?

Что делал - проверил все провода - все целое, коннекторы сидят плотно.
обращался в службу тех. поддержки - прислали новую прошивку для регика. прошил.
не помогло!
Регистратор и камеры запитаны от одного блока питания через разветвитель.
все висит на УПСе.

в течении дня все работает идеально! сигнал стабильный.

куда хоть копать!?

З.Ы. вся система еще на гарантии, но хотелось бы знать ЧТО глючит, дабы предъявлять предметно




ПО регистратора глючит.
Регистратор выдает сообщение, камеры не причем. ИМХО


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
важничающий писатель ***
Сообщения: 1628
С нами с 17.09.2005

Re: Кто понимает в видеонаблюдении - вопрос с регистратором [Re: aerobus]
      31 октября 2017 в 11:28 Ветвями

aerobus 31.10.2017 11:26 пишет:


ПО регистратора глючит.
Регистратор выдает сообщение, камеры не причем. ИМХО




при просмотре записей - реально в этот момент пишется "Черный квадрат" с "тревожной камеры". при этом на записи секундомер идет.
поотм бах и появляется развертка с камеры!

Изменено Androll (11:29 31/10/2017)


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старый писатель **
53 года (21 год за рулем), Киев
Сообщения: 895
С нами с 29.05.2002

Re: Кто понимает в видеонаблюдении - вопрос с регистратором [Re: Androll]
      4 ноября 2017 в 13:02 Ветвями

а в настройках нигде не включили, что-то вроде перегружать в 1-00 регистратор??

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Spielberg *
40 лет, Киев
Сообщения: 76331
С нами с 08.10.2011

Re: Кто понимает в видеонаблюдении - вопрос с регистратором [Re: AT&Scorpio]
      4 ноября 2017 в 13:17 Ветвями

AT&Scorpio 04.11.2017 13:02 пишет:

а в настройках нигде не включили, что-то вроде перегружать в 1-00 регистратор??




тоді зображення з усіх камер би пропадало.


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
важничающий писатель ***
Сообщения: 1628
С нами с 17.09.2005

Re: Кто понимает в видеонаблюдении - вопрос с регистратором [Re: AT&Scorpio]
      4 ноября 2017 в 22:51 Ветвями

AT&Scorpio 04.11.2017 13:02 пишет:

а в настройках нигде не включили, что-то вроде перегружать в 1-00 регистратор??




Бинго, мать его так!!!
я не включал, но оказалось что по умолчанию было включено!
при включении видать не все камеры стартовали одноременно, и последняя, которая включалась (каждый раз разная) - давала "алярм"!

выключил функцию - теперь все как часы!!!

пасибки!!!


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Autoua.netФорумБезопасность
Дополнительная информация
0 пользователей и 2 пожелавших остаться неизвестными читают этот форум.

Модератор:  Hammer, moderator 

Распечатать всю тему

Права
      Вы не можете создавать новые темы
      Вы не можете отвечать на сообщения
      HTML разрешен
      UBBCode разрешен

Рейтинг:
Просмотров темы: 2279

Оцените эту тему

Перейти в

Правила конференции | Календарь | FAQ | Карта раздела | Мобильная версия

Заметили ошибку? Выделите и нажмите Ctrl+Enter