autoua
×
Autoua.netФорумКнига отзывов и предложений

У меня проблема с отображением форума

Достоевский ***
37 лет (18 лет за рулем), Київ, Поділ
Сообщения: 6139
С нами с 30.09.2008

У меня проблема с отображением форума
      16 марта 2017 в 14:00 Ветвями

У меня проблема с отображением форума

На работе немецкий айпи. Весь форум, любая тема выглядит таким образом


Поключился с этого же компа через свой мобильный (раздал себе вай-фай) – всё нормально.

Мобильная версия формуа отображается нормально.

Помогите, плиз


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
38 лет (20 лет за рулем), Киев
Сообщения: 7266
С нами с 14.04.2003

Re: У меня проблема с отображением форума [Re: Elf84]
      16 марта 2017 в 14:13 Ветвями

аналогічно, другий день
думав моя проблема :)


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский ***
37 лет (18 лет за рулем), Київ, Поділ
Сообщения: 6139
С нами с 30.09.2008

Re: У меня проблема с отображением форума [Re: octob]
      16 марта 2017 в 14:31 Ветвями

octob 16.03.2017 14:13 пишет:

аналогічно, другий день
думав моя проблема



я думав у мені на роботі автоюа забанили)))


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старый писатель ***
44 года, Киев
Сообщения: 712
С нами с 09.04.2013

Re: У меня проблема с отображением форума [Re: Elf84]
      16 марта 2017 в 14:39 Ветвями

аналогично отображается второй день в гугл хроме в обычном эксплорере все нормально

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
патриарх **
Киев
Сообщения: 1180
С нами с 05.08.2008

Re: У меня проблема с отображением форума [Re: swetlanax]
      16 марта 2017 в 17:01 Ветвями

Аналогично - в Chrome вообще не хочет отображаться, в Explorer - отражается криво.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский ***
41 год (14 лет за рулем), Украинка
Сообщения: 9623
С нами с 25.09.2009

Re: У меня проблема с отображением форума [Re: Ole-Ole]
      17 марта 2017 в 09:23 Ветвями

В Мозилле нормально, в Хроме не так ужасно, как у ТС, но тоже что попало.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
37 лет, London
Сообщения: 7737
С нами с 20.11.2007

Re: У меня проблема с отображением форума [Re: Elf84]
      17 марта 2017 в 12:47 Ветвями

Тоже самое.

Проблема только с хромом.

Хром последней версии. Пробовал отключать все плагины, чистить куки, в режиме икогнито - ничего не помогает


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
важничающий писатель *
Киев
Сообщения: 2334
С нами с 15.06.2008

Re: У меня проблема с отображением форума [Re: Gunnar]
      17 марта 2017 в 19:51 Ветвями

В Фоксе 52,еср или вообще ничего, чистая белизна, или та же фигня. Перезагрузка страницы помогает не с первого раза.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
важничающий писатель ***
49 лет (31 год за рулем), Киев
Сообщения: 1656
С нами с 01.08.2012

Re: У меня проблема с отображением форума [Re: Elf84]
      17 марта 2017 в 20:07 Ветвями

Elf84 16.03.2017 14:31 пишет:

octob 16.03.2017 14:13 пишет:

аналогічно, другий день
думав моя проблема



я думав у мені на роботі автоюа забанили)))



аналогичная фигня, на работе как у ТС, дома нормуль.


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
spd
IesuiT **
31 год за рулем, Киев
Сообщения: 32400
С нами с 01.10.2005

Re: У меня проблема с отображением форума [Re: Elf84]
      18 марта 2017 в 10:41 Ветвями

Хром на мобильном, несколько раз было такое при просмотре обычной немобильной версии. На стационарном не было.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский ***
37 лет (18 лет за рулем), Київ, Поділ
Сообщения: 6139
С нами с 30.09.2008

Re: У меня проблема с отображением форума [Re: Elf84]
      20 марта 2017 в 13:39 Ветвями

ничего не поменялось. тоже самое происходит с основным сайтом, напрмиер при попытке открытия этой новости http://autonews.autoua.net/novosti/15658...tetom-rady.html

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старожил ***
19 лет за рулем, Киев
Сообщения: 649
С нами с 16.01.2006

Re: У меня проблема с отображением форума [Re: Elf84]
      20 марта 2017 в 15:58 Ветвями

+1
ждем скорейшего решения


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
44 года (24 года за рулем), Киев
Сообщения: 7160
С нами с 29.08.2001

Re: У меня проблема с отображением форума [Re: Yudor]
      20 марта 2017 в 16:13 Ветвями

а оці css у вас нормально відкриваються?

<link rel="stylesheet" type="text/css" href="http://forum.autoua.net/stylesheets/largetheblues.css?v6" />
<link rel="stylesheet" type="text/css" href="/static/bem/css/bem.css?v9"/>
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://autoua.net/static/css/global.css?v2017022301" />
<link rel="stylesheet" type="text/css" href="/stylesheets/styles.css?v18" />

?

в мене тема форуму синя, якщо що
ну і можна перевірити ще css основного сайту, це щодо новини


Изменено oleksa (16:17 20/03/2017)


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
СуперСтар **
Киев
Сообщения: 5370
С нами с 06.08.2007

Re: У меня проблема с отображением форума [Re: oleksa]
      20 марта 2017 в 16:46 Ветвями

администрация выскажется ?

на одном и том же пк, через буржуйский IP открывается как у ТС. через украинский нормуль.


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Вампіііір **
56 лет (31 год за рулем), Киев
Сообщения: 31732
С нами с 15.11.2003

Re: У меня проблема с отображением форума [Re: Gunnar]
      20 марта 2017 в 16:51 Ветвями

Gunnar 17.03.2017 12:47 пишет:

Тоже самое.

Проблема только с хромом.

Хром последней версии. Пробовал отключать все плагины, чистить куки, в режиме икогнито - ничего не помогает



+1


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
38 лет (20 лет за рулем), Киев
Сообщения: 7266
С нами с 14.04.2003

Re: У меня проблема с отображением форума [Re: VIOx]
      20 марта 2017 в 18:09 Ветвями

в консолі хрома отаке:


2VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19 GET http://piguiqproxy.com/api 403 (Forbidden)
A @ VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19
s @ VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19
b @ VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19
(anonymous) @ VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19
(anonymous) @ VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19
VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:1 XMLHttpRequest cannot load http://piguiqproxy.com/api. No 'Access-Control-Allow-Origin' header is present on the requested resource. Origin 'http://forum.autoua.net' is therefore not allowed access. The response had HTTP status code 403.

що за http://piguiqproxy.com/api ?


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старожил **
49 лет (29 лет за рулем), Киев
Сообщения: 550
С нами с 27.08.2007

Re: У меня проблема с отображением форума [Re: Elf84]
      20 марта 2017 в 23:50 Ветвями

Приєднаюсь до клюбу
На роботі непонятка, що в Хромі, що в Лисиці, що в Експлорері, вдома все ок...


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
ids   1
Скандалист **
Kiev
Сообщения: 22391
С нами с 11.06.2005

Re: У меня проблема с отображением форума [Re: octob]
      20 марта 2017 в 23:53 Ветвями

octob 20.03.2017 18:09 пишет:


що за http://piguiqproxy.com/api ?


изза него кстати и убивается верстка. На работе не работает, а дома все ок.

гугление ник чему не приводит. Вот зе фак?
фтуя таки сломали хацкеры?


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
ids   1
Скандалист **
Kiev
Сообщения: 22391
С нами с 11.06.2005

Re: У меня проблема с отображением форума [Re: ids]
      21 марта 2017 в 00:00 Ветвями

ids 20.03.2017 23:53 пишет:

octob 20.03.2017 18:09 пишет:


що за http://piguiqproxy.com/api ?


изза него кстати и убивается верстка. На работе не работает, а дома все ок.

гугление ник чему не приводит. Вот зе фак?
фтуя таки сломали хацкеры?


таки этот пигюайпрокси выпиливает верстку. там какой-то хитро обфуксоцированный жабоскрипт грузится...

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
опытный писатель ***
45 лет (27 лет за рулем), Rzaska, PL
Сообщения: 1455
С нами с 31.08.2005

Re: У меня проблема с отображением форума [Re: Elf84]
      21 марта 2017 в 15:15 Ветвями

Кому облом возиться с жабоскриптом - на десктопе нормально работает мобильная версия http://m.forum.autoua.net

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Autoua.netФорумКнига отзывов и предложений
Дополнительная информация
0 пользователей и 0 пожелавших остаться неизвестными читают этот форум.

Модератор:  moderator 

Распечатать всю тему

Права
      Вы не можете создавать новые темы
      Вы не можете отвечать на сообщения
      HTML разрешен
      UBBCode разрешен

Рейтинг:
Просмотров темы: 9202

Оцените эту тему

Перейти в

Правила конференции | Календарь | FAQ | Карта раздела | Мобильная версия

Заметили ошибку? Выделите и нажмите Ctrl+Enter