autoua
×
Autoua.netФорумКнига отзывов и предложений

У меня проблема с отображением форума (Все страницы)

1
2
3
Все страницы
Достоевский ***
37 лет (18 лет за рулем), Київ, Поділ
Сообщения: 6139
С нами с 30.09.2008

У меня проблема с отображением форума
      16 марта 2017 в 14:00 Ветвями

У меня проблема с отображением форума

На работе немецкий айпи. Весь форум, любая тема выглядит таким образом


Поключился с этого же компа через свой мобильный (раздал себе вай-фай) – всё нормально.

Мобильная версия формуа отображается нормально.

Помогите, плиз


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
38 лет (20 лет за рулем), Киев
Сообщения: 7264
С нами с 14.04.2003

Re: У меня проблема с отображением форума [Re: Elf84]
      16 марта 2017 в 14:13 Ветвями

аналогічно, другий день
думав моя проблема :)


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский ***
37 лет (18 лет за рулем), Київ, Поділ
Сообщения: 6139
С нами с 30.09.2008

Re: У меня проблема с отображением форума [Re: octob]
      16 марта 2017 в 14:31 Ветвями

octob 16.03.2017 14:13 пишет:

аналогічно, другий день
думав моя проблема



я думав у мені на роботі автоюа забанили)))


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старый писатель ***
44 года, Киев
Сообщения: 712
С нами с 09.04.2013

Re: У меня проблема с отображением форума [Re: Elf84]
      16 марта 2017 в 14:39 Ветвями

аналогично отображается второй день в гугл хроме в обычном эксплорере все нормально

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
патриарх **
Киев
Сообщения: 1179
С нами с 05.08.2008

Re: У меня проблема с отображением форума [Re: swetlanax]
      16 марта 2017 в 17:01 Ветвями

Аналогично - в Chrome вообще не хочет отображаться, в Explorer - отражается криво.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский ***
41 год (14 лет за рулем), Украинка
Сообщения: 9622
С нами с 25.09.2009

Re: У меня проблема с отображением форума [Re: Ole-Ole]
      17 марта 2017 в 09:23 Ветвями

В Мозилле нормально, в Хроме не так ужасно, как у ТС, но тоже что попало.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
37 лет, London
Сообщения: 7737
С нами с 20.11.2007

Re: У меня проблема с отображением форума [Re: Elf84]
      17 марта 2017 в 12:47 Ветвями

Тоже самое.

Проблема только с хромом.

Хром последней версии. Пробовал отключать все плагины, чистить куки, в режиме икогнито - ничего не помогает


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
важничающий писатель *
Киев
Сообщения: 2334
С нами с 15.06.2008

Re: У меня проблема с отображением форума [Re: Gunnar]
      17 марта 2017 в 19:51 Ветвями

В Фоксе 52,еср или вообще ничего, чистая белизна, или та же фигня. Перезагрузка страницы помогает не с первого раза.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
важничающий писатель ***
49 лет (31 год за рулем), Киев
Сообщения: 1656
С нами с 01.08.2012

Re: У меня проблема с отображением форума [Re: Elf84]
      17 марта 2017 в 20:07 Ветвями

Elf84 16.03.2017 14:31 пишет:

octob 16.03.2017 14:13 пишет:

аналогічно, другий день
думав моя проблема



я думав у мені на роботі автоюа забанили)))



аналогичная фигня, на работе как у ТС, дома нормуль.


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
spd
IesuiT **
31 год за рулем, Киев
Сообщения: 32392
С нами с 01.10.2005

Re: У меня проблема с отображением форума [Re: Elf84]
      18 марта 2017 в 10:41 Ветвями

Хром на мобильном, несколько раз было такое при просмотре обычной немобильной версии. На стационарном не было.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский ***
37 лет (18 лет за рулем), Київ, Поділ
Сообщения: 6139
С нами с 30.09.2008

Re: У меня проблема с отображением форума [Re: Elf84]
      20 марта 2017 в 13:39 Ветвями

ничего не поменялось. тоже самое происходит с основным сайтом, напрмиер при попытке открытия этой новости http://autonews.autoua.net/novosti/15658...tetom-rady.html

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старожил ***
19 лет за рулем, Киев
Сообщения: 649
С нами с 16.01.2006

Re: У меня проблема с отображением форума [Re: Elf84]
      20 марта 2017 в 15:58 Ветвями

+1
ждем скорейшего решения


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
44 года (24 года за рулем), Киев
Сообщения: 7160
С нами с 29.08.2001

Re: У меня проблема с отображением форума [Re: Yudor]
      20 марта 2017 в 16:13 Ветвями

а оці css у вас нормально відкриваються?

<link rel="stylesheet" type="text/css" href="http://forum.autoua.net/stylesheets/largetheblues.css?v6" />
<link rel="stylesheet" type="text/css" href="/static/bem/css/bem.css?v9"/>
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://autoua.net/static/css/global.css?v2017022301" />
<link rel="stylesheet" type="text/css" href="/stylesheets/styles.css?v18" />

?

в мене тема форуму синя, якщо що
ну і можна перевірити ще css основного сайту, це щодо новини


Изменено oleksa (16:17 20/03/2017)


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
СуперСтар **
Киев
Сообщения: 5370
С нами с 06.08.2007

Re: У меня проблема с отображением форума [Re: oleksa]
      20 марта 2017 в 16:46 Ветвями

администрация выскажется ?

на одном и том же пк, через буржуйский IP открывается как у ТС. через украинский нормуль.


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Вампіііір **
56 лет (31 год за рулем), Киев
Сообщения: 31731
С нами с 15.11.2003

Re: У меня проблема с отображением форума [Re: Gunnar]
      20 марта 2017 в 16:51 Ветвями

Gunnar 17.03.2017 12:47 пишет:

Тоже самое.

Проблема только с хромом.

Хром последней версии. Пробовал отключать все плагины, чистить куки, в режиме икогнито - ничего не помогает



+1


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
38 лет (20 лет за рулем), Киев
Сообщения: 7264
С нами с 14.04.2003

Re: У меня проблема с отображением форума [Re: VIOx]
      20 марта 2017 в 18:09 Ветвями

в консолі хрома отаке:


2VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19 GET http://piguiqproxy.com/api 403 (Forbidden)
A @ VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19
s @ VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19
b @ VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19
(anonymous) @ VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19
(anonymous) @ VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:19
VM708 newreply.php?Cat=0&Board=reccomend&Number=10731689&page=0&what=showflat&fpart=1&vc=1&desktop=…:1 XMLHttpRequest cannot load http://piguiqproxy.com/api. No 'Access-Control-Allow-Origin' header is present on the requested resource. Origin 'http://forum.autoua.net' is therefore not allowed access. The response had HTTP status code 403.

що за http://piguiqproxy.com/api ?


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старожил **
49 лет (29 лет за рулем), Киев
Сообщения: 550
С нами с 27.08.2007

Re: У меня проблема с отображением форума [Re: Elf84]
      20 марта 2017 в 23:50 Ветвями

Приєднаюсь до клюбу
На роботі непонятка, що в Хромі, що в Лисиці, що в Експлорері, вдома все ок...


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
ids   1
Скандалист **
Kiev
Сообщения: 22391
С нами с 11.06.2005

Re: У меня проблема с отображением форума [Re: octob]
      20 марта 2017 в 23:53 Ветвями

octob 20.03.2017 18:09 пишет:


що за http://piguiqproxy.com/api ?


изза него кстати и убивается верстка. На работе не работает, а дома все ок.

гугление ник чему не приводит. Вот зе фак?
фтуя таки сломали хацкеры?


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
ids   1
Скандалист **
Kiev
Сообщения: 22391
С нами с 11.06.2005

Re: У меня проблема с отображением форума [Re: ids]
      21 марта 2017 в 00:00 Ветвями

ids 20.03.2017 23:53 пишет:

octob 20.03.2017 18:09 пишет:


що за http://piguiqproxy.com/api ?


изза него кстати и убивается верстка. На работе не работает, а дома все ок.

гугление ник чему не приводит. Вот зе фак?
фтуя таки сломали хацкеры?


таки этот пигюайпрокси выпиливает верстку. там какой-то хитро обфуксоцированный жабоскрипт грузится...

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
опытный писатель ***
45 лет (27 лет за рулем), Rzaska, PL
Сообщения: 1455
С нами с 31.08.2005

Re: У меня проблема с отображением форума [Re: Elf84]
      21 марта 2017 в 15:15 Ветвями

Кому облом возиться с жабоскриптом - на десктопе нормально работает мобильная версия http://m.forum.autoua.net

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
СуперСтар **
Киев
Сообщения: 5370
С нами с 06.08.2007

Re: У меня проблема с отображением форума [Re: =root=]
      22 марта 2017 в 09:07 Ветвями

да. отключение джаваскрипта помогло. спс за идею.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
бЭндеровец **
5 лет (25 лет за рулем), Донецк - Киев
Сообщения: 58494
С нами с 10.10.2005

Re: У меня проблема с отображением форума [Re: Vmike]
      22 марта 2017 в 12:49 Ветвями

Vmike 22.03.2017 09:07 пишет:

да. отключение джаваскрипта помогло. спс за идею.



А что нужно сделать в эксплорере или хроме, чтоб форум начал норм отображаться?


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
38 лет (20 лет за рулем), Киев
Сообщения: 7264
С нами с 14.04.2003

Re: У меня проблема с отображением форума [Re: Mangust]
      22 марта 2017 в 12:53 Ветвями

Mangust 22.03.2017 12:49 пишет:

Vmike 22.03.2017 09:07 пишет:

да. отключение джаваскрипта помогло. спс за идею.



А что нужно сделать в эксплорере или хроме, чтоб форум начал норм отображаться?



http://forum.autoua.net/showthreaded.php?Cat=0&Number=10729648&page=0&vc=1


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
опытный писатель ***
45 лет (27 лет за рулем), Rzaska, PL
Сообщения: 1455
С нами с 31.08.2005

Re: У меня проблема с отображением форума [Re: Elf84]
      23 марта 2017 в 09:04 Ветвями

А вот интересно, будет вообще какая-то реакция администрации?
Пользователи зарепортили проблему, разжевали в чем она состоит, даже воркераунды попридумывали, а в ответ тишина. Похоже забили на этот форум как на на убыточный проект...


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Киев
Сообщения: 6891
С нами с 07.08.2006

Re: У меня проблема с отображением форума [Re: Elf84]
      23 марта 2017 в 11:14 Ветвями

Вроде нашли причину. Устранили.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
читатель
39 лет (20 лет за рулем), Киев
Сообщения: 8
С нами с 16.08.2012

Re: У меня проблема с отображением форума [Re: =root=]
      23 марта 2017 в 11:15 Ветвями

=root= 23.03.2017 09:04 пишет:

А вот интересно, будет вообще какая-то реакция администрации?
Пользователи зарепортили проблему, разжевали в чем она состоит, даже воркераунды попридумывали, а в ответ тишина. Похоже забили на этот форум как на на убыточный проект...




Всем добрый день. Проверте плиз сейчас) и дайте знать. Спс


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
опытный писатель ***
45 лет (27 лет за рулем), Rzaska, PL
Сообщения: 1455
С нами с 31.08.2005

Re: У меня проблема с отображением форума [Re: sergsmi]
      23 марта 2017 в 11:53 Ветвями

Заработало, спасибо.

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старожил ***
Бровары
Сообщения: 548
С нами с 20.11.2008

Re: У меня проблема с отображением форума [Re: sergsmi]
      23 марта 2017 в 12:09 Ветвями

Ага, вот чей это пикасик с рамками
Работает, спасибо!


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
важничающий писатель **
39 лет (8 лет за рулем), Киев
Сообщения: 2293
С нами с 22.07.2014

Re: У меня проблема с отображением форума [Re: Elf84]
      23 марта 2017 в 14:54 Ветвями

О, работает без перебоев и 100500 нажатий Ктрл+Ф5

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старожил ***
Бровары
Сообщения: 548
С нами с 20.11.2008

Re: У меня проблема с отображением форума [Re: sergsmi]
      23 марта 2017 в 18:01 Ветвями

А тут всё ещё есть проблема http://blog.autoua.net/ , http://point.autoua.net/ и наверно на остальных тоже. Через раз и тут http://autoua.net/

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
старожил **
49 лет (29 лет за рулем), Киев
Сообщения: 550
С нами с 27.08.2007

Re: У меня проблема с отображением форума [Re: guevara]
      24 марта 2017 в 10:11 Ветвями

Запрацювало! Дякую...

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский ***
37 лет (18 лет за рулем), Київ, Поділ
Сообщения: 6139
С нами с 30.09.2008

Re: У меня проблема с отображением форума [Re: sergsmi]
      27 марта 2017 в 11:33 Ветвями

sergsmi 23.03.2017 11:15 пишет:

=root= 23.03.2017 09:04 пишет:

А вот интересно, будет вообще какая-то реакция администрации?
Пользователи зарепортили проблему, разжевали в чем она состоит, даже воркераунды попридумывали, а в ответ тишина. Похоже забили на этот форум как на на убыточный проект...




Всем добрый день. Проверте плиз сейчас) и дайте знать. Спс




форум ок, спасибо, исправили

Новости нет, например http://autonews.autoua.net/novosti/15705...ecsignalov.html открывается в таком же виде как и в стартовом сообщении


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
51 год (28 лет за рулем), Киев
Сообщения: 8922
С нами с 04.10.2006

Re: У меня проблема с отображением форума [Re: Elf84]
      8 апреля 2017 в 23:43 Ветвями

І досі ніяких змін нема. Що незрозуміло...

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
51 год (28 лет за рулем), Киев
Сообщения: 8922
С нами с 04.10.2006

Re: У меня проблема с отображением форума [Re: ids]
      12 апреля 2017 в 13:07 Ветвями

ids 21.03.2017 00:00 пишет:

ids 20.03.2017 23:53 пишет:

octob 20.03.2017 18:09 пишет:


що за http://piguiqproxy.com/api ?


изза него кстати и убивается верстка. На работе не работает, а дома все ок.

гугление ник чему не приводит. Вот зе фак?
фтуя таки сломали хацкеры?


таки этот пигюайпрокси выпиливает верстку. там какой-то хитро обфуксоцированный жабоскрипт грузится...



А ніхто не розбирався з цим piguiqproxy.com? Що воно взагалі за фігня така? Бо я з ним почав щось занадто часто зустрічатися.


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
приверженец *
34 года (12 лет за рулем), Киев
Сообщения: 438
С нами с 06.02.2017

Re: У меня проблема с отображением форума [Re: Elf84]
      21 апреля 2017 в 19:09 Ветвями

Добрый день.
Зарегился недавно, пока авто не обзавелся, в поисках.
Писал сообщения в разделе "выбор авто" - не вижу своих сообщений, куда-то пропали.
Создал темы в барахолке - сообщения и темы есть.
С чем связан такой глюк?
Думал что это как-то связано с количеством сообщений и что от новых пользователей долго проверяются сообщения, но тогда б я не мог создать тему и в барахолке б тоже не видел свои посты.
Причем - в ветке тем этого раздела видно что мой пост есть в теме и время его размещения, а когда захожу в саму тему то ни одного поста нет.
Хотя первые пару постов в этом же разделе сохранились, но тоже долго их не видел.
Может там особая модерация?
http://forum.autoua.net/showflat.php?Cat=0&Number=10738717&an=0&page=0#Post10738717
http://forum.autoua.net/showflat.php?Cat...;gonew=1#UNREAD

Вот в этих двух темах писал вчера и пусто.

Изменено пиждун (19:16 21/04/2017)


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
гроза таксистов *
33 года за рулем, Киев
Сообщения: 69557
С нами с 25.06.2002

Re: У меня проблема с отображением форума [Re: пиждун]
      21 апреля 2017 в 20:09 Ветвями

пиждун 21.04.2017 19:09 пишет:

Добрый день.
Зарегился недавно, пока авто не обзавелся, в поисках.
Писал сообщения в разделе "выбор авто" - не вижу своих сообщений, куда-то пропали.
Создал темы в барахолке - сообщения и темы есть.
С чем связан такой глюк?
Думал что это как-то связано с количеством сообщений и что от новых пользователей долго проверяются сообщения, но тогда б я не мог создать тему и в барахолке б тоже не видел свои посты.
Причем - в ветке тем этого раздела видно что мой пост есть в теме и время его размещения, а когда захожу в саму тему то ни одного поста нет.
Хотя первые пару постов в этом же разделе сохранились, но тоже долго их не видел.
Может там особая модерация?
http://forum.autoua.net/showflat.php?Cat=0&Number=10738717&an=0&page=0#Post10738717
http://forum.autoua.net/showflat.php?Cat...;gonew=1#UNREAD

Вот в этих двух темах писал вчера и пусто.



премодерация


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Опасный *
22 года за рулем, Киев
Сообщения: 34301
С нами с 18.09.2012

Re: У меня проблема с отображением форума [Re: BorisB]
      21 апреля 2017 в 20:32 Ветвями

Мало того: клон-контроль!

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
приверженец *
34 года (12 лет за рулем), Киев
Сообщения: 438
С нами с 06.02.2017

Re: У меня проблема с отображением форума [Re: Рубан]
      21 апреля 2017 в 21:21 Ветвями

Рубан 21.04.2017 20:32 пишет:

Мало того: клон-контроль!




И?


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Опасный *
22 года за рулем, Киев
Сообщения: 34301
С нами с 18.09.2012

Re: У меня проблема с отображением форума [Re: пиждун]
      21 апреля 2017 в 22:18 Ветвями

пиждун 21.04.2017 21:21 пишет:

Рубан 21.04.2017 20:32 пишет:

Мало того: клон-контроль!




И?



И флуд- контроль


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
приверженец *
34 года (12 лет за рулем), Киев
Сообщения: 438
С нами с 06.02.2017

Re: У меня проблема с отображением форума [Re: Рубан]
      21 апреля 2017 в 23:40 Ветвями

Рубан 21.04.2017 22:18 пишет:

пиждун 21.04.2017 21:21 пишет:

Рубан 21.04.2017 20:32 пишет:

Мало того: клон-контроль!




И?



И флуд- контроль




Так вроде ж должны предупреждения давать, если клоны-флуд и т.д.?
Писал по теме, не флудил, а сообщения пропали, может глюк?


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Опасный *
22 года за рулем, Киев
Сообщения: 34301
С нами с 18.09.2012

Re: У меня проблема с отображением форума [Re: пиждун]
      22 апреля 2017 в 09:43 Ветвями

пиждун 21.04.2017 23:40 пишет:

Рубан 21.04.2017 22:18 пишет:

пиждун 21.04.2017 21:21 пишет:


В ответ на:

...





И?



И флуд- контроль




Так вроде ж должны предупреждения давать, если клоны-флуд и т.д.?
Писал по теме, не флудил, а сообщения пропали, может глюк?



Почему мы тогда Вас тут читаем?
Антиглюк?


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
приверженец *
34 года (12 лет за рулем), Киев
Сообщения: 438
С нами с 06.02.2017

Re: У меня проблема с отображением форума [Re: Рубан]
      22 апреля 2017 в 11:09 Ветвями

Рубан 22.04.2017 09:43 пишет:

пиждун 21.04.2017 23:40 пишет:

Рубан 21.04.2017 22:18 пишет:


В ответ на:

...




И флуд- контроль




Так вроде ж должны предупреждения давать, если клоны-флуд и т.д.?
Писал по теме, не флудил, а сообщения пропали, может глюк?



Почему мы тогда Вас тут читаем?
Антиглюк?




И почему тогда?


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
подсевший на форум *
42 года (14 лет за рулем), Киев
Сообщения: 24604
С нами с 22.06.2010

Re: У меня проблема с отображением форума [Re: Elf84]
      27 апреля 2017 в 21:16 Ветвями Прикрепленные файлы (0 загрузить)

Уже не первый раз такое. Жмакаешь в теме на самый последний ответ и вылазит вот такое (см. скрин). Приходится жмакать на предыдущую страницу, чтобы увидеть самое последнее сообщение в теме.

Уже не первый раз такое. Жмакаешь в теме на самый последний ответ и вылазит вот такое (см


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Бармалей **
29 лет за рулем, Кривой Рог
Сообщения: 12010
С нами с 06.03.2011

Re: У меня проблема с отображением форума [Re: Ant-ua]
      15 мая 2017 в 12:44 Ветвями Прикрепленные файлы (0 загрузить)

а это шо такое стр5 выглядит так

а это шо такое стр5 выглядит так


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Бармалей **
29 лет за рулем, Кривой Рог
Сообщения: 12010
С нами с 06.03.2011

Re: У меня проблема с отображением форума [Re: bor.man]
      15 мая 2017 в 12:45 Ветвями Прикрепленные файлы (0 загрузить)

теперь 6 стр и шо за машинка в верхнем левом углу с цифирью 3

теперь 6 стр и шо за машинка в верхнем левом углу с цифирью 3

Изменено bor.man (12:52 15/05/2017)


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Бармалей **
29 лет за рулем, Кривой Рог
Сообщения: 12010
С нами с 06.03.2011

Re: У меня проблема с отображением форума [Re: bor.man]
      15 мая 2017 в 12:47 Ветвями Прикрепленные файлы (0 загрузить)

дальше 6 стр резко переходит в такое

дальше 6 стр резко переходит в такое


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Бармалей **
29 лет за рулем, Кривой Рог
Сообщения: 12010
С нами с 06.03.2011

Re: У меня проблема с отображением форума [Re: bor.man]
      15 мая 2017 в 12:50 Ветвями

на 7 вроде опять нормально шо это было? периодически выскакивает постоянно на разных темах и страницах при просмотре, у меня хром если чо

Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Бармалей **
29 лет за рулем, Кривой Рог
Сообщения: 12010
С нами с 06.03.2011

Re: У меня проблема с отображением форума [Re: bor.man]
      15 мая 2017 в 12:54 Ветвями Прикрепленные файлы (0 загрузить)

отредактировал сообщение, стало показывать так

отредактировал сообщение, стало показывать так


Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Достоевский **
38 лет (20 лет за рулем), Киев
Сообщения: 7264
С нами с 14.04.2003

Re: У меня проблема с отображением форума [Re: octob]
      4 сентября 2017 в 08:18 Ветвями

octob 20.03.2017 18:09 пишет:

в консолі хрома отаке:





ну і знову є на різних сторінках


наприклад
http://autoua.net/travel/

В ответ на:

Failed to load resource: the server responded with a status of 403 (Forbidden) http://piguiqproxy.com/api





Распечатать   Напомнить!   Уведомить модератора   Отправить по E-mail
Autoua.netФорумКнига отзывов и предложений
Дополнительная информация
0 пользователей и 0 пожелавших остаться неизвестными читают этот форум.

Модератор:  moderator 

Распечатать всю тему

Права
      Вы не можете создавать новые темы
      Вы не можете отвечать на сообщения
      HTML разрешен
      UBBCode разрешен

Рейтинг:
Просмотров темы: 9201

Оцените эту тему

Перейти в

Правила конференции | Календарь | FAQ | Карта раздела | Мобильная версия

Заметили ошибку? Выделите и нажмите Ctrl+Enter